<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.astrotext.ro/xmlrpc.php">

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Soarele în Balanță sau „eu sunt tu!” - AstroText</title>
<link rel="canonical" href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soarele în Balanță sau „eu sunt tu!” - AstroText" />
<meta property="og:description" content="În dimineața zilei de 23 septembrie Soarele părăsește semnul chițibușar, perfecționist și nu numai al Fecioarei pentru a păși în cel elegant, nehotărât și nu numai al Balanței. Dacă Soarele în Berbec (primul semn al zodiacului) spune „Eu sunt!”, Soarele în Balanță spune: „Eu sunt tu! Eu sunt celălalt!”. Soarele în Balanță caută armonia, prietenia, &hellip;" />
<meta property="og:url" content="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" />
<meta property="og:site_name" content="AstroText" />
<meta property="article:section" content="Astro-Tarot" />
<meta property="article:published_time" content="2018-09-01T23:01:04+00:00" />
<meta property="og:image" content="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2.jpg" />
<meta property="og:image:secure_url" content="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="În dimineața zilei de 23 septembrie Soarele părăsește semnul chițibușar, perfecționist și nu numai al Fecioarei pentru a păși în cel elegant, nehotărât și nu numai al Balanței. Dacă Soarele în Berbec (primul semn al zodiacului) spune „Eu sunt!”, Soarele în Balanță spune: „Eu sunt tu! Eu sunt celălalt!”. Soarele în Balanță caută armonia, prietenia, [&hellip;]" />
<meta name="twitter:title" content="Soarele în Balanță sau „eu sunt tu!” - AstroText" />
<meta name="twitter:image" content="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AstroText &raquo; Feed" href="https://www.astrotext.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AstroText &raquo; Comments Feed" href="https://www.astrotext.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrotext.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrotext.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.astrotext.ro/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='professional-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/bxslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='white-theme-structure-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/skins/skyblue.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='professional-theme-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/tooltipster.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans&#038;ver=1530371007' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/tooltipster.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/mm.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/waypoints.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/custom.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.astrotext.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrotext.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrotext.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.astrotext.ro/?p=8102' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrotext.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrotext.ro%2F2018%2F09%2Fsoarele-in-balanta-sau-eu-sunt-tu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrotext.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrotext.ro%2F2018%2F09%2Fsoarele-in-balanta-sau-eu-sunt-tu%2F&#038;format=xml" />
<script>		jQuery(document).ready(function(){
			jQuery('.bxslider').bxSlider( {
						mode: 'fade',
						easing: 'ease',
						speed: 500,
						randomStart: 0,
						captions: true,
						minSlides: 1,
						maxSlides: 1,
						adaptiveHeight: true,
						pager: 1,
						auto: 1,
						preloadImages: 'visible',
						pause: 5000,
						autoHover: true } );
						});
		                                    </script><style>#top-nav #site-navigation a { color: #ababab; }#masthead .site-description { color: #ababab;}#primary article.grid2 .out-thumb .entry-excerpt, #primary-mono .entry-content { color: #7d7d7d;}/* styles for mobile */
				@media screen and (max-width: 600px) {
				    .tinynav { display: block }
				    #site-navigation h1.menu-toggle { display: none; }
				    #site-navigation { padding: 15px; }
				}body,#top-nav #site-navigation a, #slider-wrapper .slider-caption .slider-caption-title,#slider-wrapper .slider-caption .slider-caption-desc { font-family: Noto Sans ;} #masthead .site-title a, #home-title, #primary article.grid2 .out-thumb h1.entry-title a, #footer-sidebar h1.widget-title, #secondary h1.widget-title, #primary article.grid h1.entry-title, #primary-mono h1.entry-title, #comments h2.comments-title , .archive section#primary h1.page-title span { font-family: ; font-weight:400}                    .bann {float:left; width:125px; height:125px; margin:2px;}                </style><style type="text/css" title="dynamic-css" class="options-output">.site-title{color:#ababab;}.site-title{color:#ababab;}.site-title{color:#7d7d7d;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23481890-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8102 single-format-standard group-blog">
		<link rel="shortcut icon" href="https://www.astrotext.ro/wp-content/uploads/2017/08/favicon-astrotext.ico" />
<div id="page" class="hfeed site">
<div id="top-bar">
	<div class="container">
			<div class="col-md-6">
									<form role="search" method="get" class="row search-form" action="https://www.astrotext.ro/">
	<div class="search-form-top">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Search...." value="" name="s">
	</label>
	</div>
</form>
					
			</div>
			
				</div><!--.container-->
</div><!--#top-bar-->

<header id="masthead" class="site-header" role="banner">
	<div class="container">
			<div class="site-branding">
															<div id="site-logo">
							<a href="https://www.astrotext.ro/"><img src="https://www.astrotext.ro/wp-content/uploads/2014/11/astrotext-logo.png"></a>
						</div>
						
					
			</div>
	</div>		
</header><!-- #masthead -->

<div id="top-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation col-md-12" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			
			<div class="menu"><ul>
<li ><a href="https://www.astrotext.ro/">Home</a></li><li class="page_item page-item-2"><a href="https://www.astrotext.ro/about/">Despre</a></li>
<li class="page_item page-item-2422 page_item_has_children"><a href="https://www.astrotext.ro/redactia/">Redactia</a>
<ul class='children'>
	<li class="page_item page-item-6568"><a href="https://www.astrotext.ro/redactia/ada-cocos/">Ada Cocoș</a></li>
	<li class="page_item page-item-6574"><a href="https://www.astrotext.ro/redactia/andreea-talmazan/">Andreea Talmazan</a></li>
	<li class="page_item page-item-6577"><a href="https://www.astrotext.ro/redactia/cristiana-tanase/">Cristiana Tănase</a></li>
	<li class="page_item page-item-6580"><a href="https://www.astrotext.ro/redactia/cristina-podoreanu/">Cristina Podoreanu</a></li>
	<li class="page_item page-item-6583"><a href="https://www.astrotext.ro/redactia/diana-spinean/">Diana Spinean</a></li>
	<li class="page_item page-item-7852"><a href="https://www.astrotext.ro/redactia/firicel-ciarnau/">Firicel Ciarnău</a></li>
	<li class="page_item page-item-6586"><a href="https://www.astrotext.ro/redactia/fulop-laszlo/">Fulop Laszlo</a></li>
	<li class="page_item page-item-6595"><a href="https://www.astrotext.ro/redactia/loredana-chiperi/">Loredana Chiperi</a></li>
	<li class="page_item page-item-7098"><a href="https://www.astrotext.ro/redactia/otilia-mazilu/">Otilia Mazilu</a></li>
	<li class="page_item page-item-7108"><a href="https://www.astrotext.ro/redactia/malvina-ivanciu/">Malvina Ivanciu</a></li>
</ul>
</li>
<li class="page_item page-item-2764"><a href="https://www.astrotext.ro/contact/">Contact</a></li>
</ul></div>
		</nav><!-- #site-navigation -->	
	</div>
</div>
	
			
	<div id="content" class="site-content container">

	<div id="primary-mono" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-8102" class="post-8102 post type-post status-publish format-standard has-post-thumbnail hentry category-astrotarot category-cristina-podoreanu">
	<header class="entry-header">
		<h1 class="entry-title">Soarele în Balanță sau „eu sunt tu!”</h1>

		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" rel="bookmark"><time class="entry-date published" datetime="2018-09-01T23:01:04+00:00">01/09/2018</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.astrotext.ro/author/fidelia/">Fidelia</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>În dimineața zilei de 23 septembrie Soarele părăsește semnul chițibușar, perfecționist și nu numai al Fecioarei pentru a păși în cel elegant, nehotărât și nu numai al Balanței. Dacă Soarele în Berbec (primul semn al zodiacului) spune „Eu sunt!”, Soarele în Balanță spune: „Eu sunt tu! Eu sunt celălalt!”.</p>
<p>Soarele în Balanță caută armonia, prietenia, arta, frumosul, eleganța, justiția. Îl caută și pe celălalt, Partenerul, fără de care niciun posesor de Soare în Balanță nu se simte întreg, complet. Căutarea lucrurilor enumerate mai sus nu presupune în mod implicit și găsirea lor. Dacă Soarele în Scorpion vine cu energie extrem de mare, Soarele în Balanță este, dimpotrivă, destul de slab energizat. Poate și din cauza căutării și a dependenței de celălalt. Dacă eu caut echilibrul într-un element exterior mie, asta presupune că eu nu sunt complet cu mine și nici nu am un echilibru adevărat în interiorul meu. Acesta este și motivul pentru care nativii cu Soare în Balanță pot fi destul de nehotărâți, de pasivi și de influențabili. (De altfel, să nu uităm că Soarele se află în cădere în zodia Balanței).</p>
<p>Din punct de vedere al artei, nativii Balanță pot fi creatori de artă, dar, mai ales, consumatori de artă și de frumos (tocmai datorită acelei carențe de energie de care aminteam). De asemenea, pe lângă artă, politica și negocierea sunt sfere de real interes.</p>
<p><img class="aligncenter size-full wp-image-8104" src="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-1.jpg" alt="" width="300" height="465" srcset="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-1.jpg 300w, https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-1-145x225.jpg 145w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Cartea de Symbolon corespunzătoare Soarelui în Balanță prezintă imaginea idilică a unei perechi de miri. E vorba de dragoste aici și de îndrăgostire, dar, de asemenea, și de presiunea pe care o exercităm asupra partenerului: tu ești răspunzător de fericirea mea! Tu trebuie să mă faci fericit(ă)! Ceea ce nu funcționează. Dacă nu știm noi înșine ce anume ne place, ce ne face fericiți, cum să avem pretenția ca celălalt să știe ce ne place și ce ne face fericiți? Dacă noi nu ne simțim bine cu noi înșine, de ce s-ar simți bine celălalt cu noi ? Partea bună în chestiunea cu parteneriatul în ceea ce privește persoanele cu Soarele în Balanță este că, dincolo de a se baza pe partener pentru obținerea propriei fericiri, ei sunt dispuși să-și facă partenerii fericiți. Ceea ce nu este chiar de lepădat :).</p>
<p><img class="aligncenter wp-image-8103 size-full" src="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2.jpg" alt="" width="300" height="514" srcset="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2.jpg 300w, https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2-131x225.jpg 131w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Ca și analogie arcană de Tarot – planetă în semn, aș propune analogia arcana majoră VI Îndrăgostiții – Soare în Balanță. Asemănarea dintre cele două imagini este cât se poate de evidentă. Totuși, să nu uităm că Balanța este un semn de aer și nu unul de apă, iar Soarele reprezintă personalitatea și nu iubirea. De care este „responsabilă” planeta Venus. Ținând cont de aceste aspecte atât cartea de Symbolon, cât și aracana pe care am propus-o scot puternic în evidență doar căutarea partenerului perfect și nu și celelalte căutări ale nativilor, pe care le aminteam chiar în debutul acestui articol.</p>
<p style="text-align: justify;"><strong><a href="redactia/cristina-podoreanu/">Cristina Podoreanu</a></strong><br />
<img class="alignleft" src="/wp-content/redactia/autor-cristina-podoreanu.jpg" alt="Cristina Podoreanu" /></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>			</div><!-- .entry-content -->

	<footer class="entry-footer footer-meta">
		<i class="fa fa-folder-open"></i> <a href="https://www.astrotext.ro/category/astrotarot/" rel="category tag">Astro-Tarot</a>, <a href="https://www.astrotext.ro/category/autor/cristina-podoreanu/" rel="category tag">Cristina Podoreanu</a> <i class="fa fa-link"></i> <a href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" rel="bookmark">Permalink</a>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-md-4" role="complementary">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Scoala de Astrologie Fidelia</h1><div class="textwidget custom-html-widget"><a href="https://www.scoaladeastrologie.ro/" target="_blank" rel="nofollow noopener"><img src="/wp-content/imagini/scoala-1.jpg" alt="Scoala de astrologie Fidelia" /></a><br />
<script src="https://www.scoaladeastrologie.ro/_resurse/anunt.js"></script></div></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h1 class="widget-title">Cuprinsul editiei curente:</h1><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/luna-noua-in-fecioara-9-septembrie-2018/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/ada-luna-noua-80x80.jpg" alt="Luna Nouă în Fecioară &#8211; 9 septembrie 2018, ora 21:01 București"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/luna-noua-in-fecioara-9-septembrie-2018/" title="Permalink to Luna Nouă în Fecioară &#8211; 9 septembrie 2018, ora 21:01 București" rel="bookmark">Luna Nouă în Fecioară &#8211; 9 septembrie 2018, ora 21:01 București</a></h3><div class="rpwe-summary">Conjuncția Soare &#8211; Lună în Fecioară are loc chiar în casa VI a momentului, o casă asociată însăși Fecioarei, muncii &hellip;<a href="https://www.astrotext.ro/2018/09/luna-noua-in-fecioara-9-septembrie-2018/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/si-leul-sa-traiasca/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/cristiana-baloane-80x80.jpg" alt="Şi Leul să trăiască!"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/si-leul-sa-traiasca/" title="Permalink to Şi Leul să trăiască!" rel="bookmark">Şi Leul să trăiască!</a></h3><div class="rpwe-summary">Mă gândesc în fiecare vară că soarta Leului la revista noastră seamănă cu cea a elevilor nativi ai acestui semn: &hellip;<a href="https://www.astrotext.ro/2018/09/si-leul-sa-traiasca/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/mitingul-diasporei-din-10-august-actiune-si-reactiune/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/sorana-strada-80x80.jpg" alt="Mitingul diasporei din 10 august: acţiune şi reacţiune"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/mitingul-diasporei-din-10-august-actiune-si-reactiune/" title="Permalink to Mitingul diasporei din 10 august: acţiune şi reacţiune" rel="bookmark">Mitingul diasporei din 10 august: acţiune şi reacţiune</a></h3><div class="rpwe-summary">“Când nedreptatea devine lege, rezistenţa devine datorie”. Uşurinţa cu care informaţia circulă online, unind oameni care încă poartă (fie în &hellip;<a href="https://www.astrotext.ro/2018/09/mitingul-diasporei-din-10-august-actiune-si-reactiune/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/un-refresh-al-mintii-tranzitul-lui-mercur-prin-fecioara-si-balanta/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/alina-nedeloiu-80x80.jpg" alt="Un refresh al minții &#8211; tranzitul lui Mercur prin Fecioară și Balanță"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/un-refresh-al-mintii-tranzitul-lui-mercur-prin-fecioara-si-balanta/" title="Permalink to Un refresh al minții &#8211; tranzitul lui Mercur prin Fecioară și Balanță" rel="bookmark">Un refresh al minții &#8211; tranzitul lui Mercur prin Fecioară și Balanță</a></h3><div class="rpwe-summary">Un aspect important al lunii septembrie este tranzitul planetei Mercur, care ajunge pe 6 septembrie în zodia Fecioarei, pentru ca, &hellip;<a href="https://www.astrotext.ro/2018/09/un-refresh-al-mintii-tranzitul-lui-mercur-prin-fecioara-si-balanta/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/marte-tranzitand-valurile-independente-ale-varsatorului/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/elena-stanescu-marte-in-varsator-80x80.jpg" alt="Marte tranzitând valurile independente ale Vărsătorului"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/marte-tranzitand-valurile-independente-ale-varsatorului/" title="Permalink to Marte tranzitând valurile independente ale Vărsătorului" rel="bookmark">Marte tranzitând valurile independente ale Vărsătorului</a></h3><div class="rpwe-summary">Marte revine din nou în Vărsător din 12 septembrie și până în 16 noiembrie 2018. Zodia Vărsătorului a fost favorita &hellip;<a href="https://www.astrotext.ro/2018/09/marte-tranzitand-valurile-independente-ale-varsatorului/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2018/09/cristina-podoreanu-cartea-2-80x80.jpg" alt="Soarele în Balanță sau „eu sunt tu!”"></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" title="Permalink to Soarele în Balanță sau „eu sunt tu!”" rel="bookmark">Soarele în Balanță sau „eu sunt tu!”</a></h3><div class="rpwe-summary">În dimineața zilei de 23 septembrie Soarele părăsește semnul chițibușar, perfecționist și nu numai al Fecioarei pentru a păși în &hellip;<a href="https://www.astrotext.ro/2018/09/soarele-in-balanta-sau-eu-sunt-tu/" class="more-link">Citeste »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h1 class="widget-title">Rubrici</h1><div class="menu-rubrici-container"><ul id="menu-rubrici" class="menu"><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.astrotext.ro/category/editoriale/">Editorial</a></li>
<li id="menu-item-5607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5607"><a href="https://www.astrotext.ro/category/astrele-in-perioada-curenta/">Tranzitarium</a></li>
<li id="menu-item-5608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5608"><a href="https://www.astrotext.ro/category/fazele-lunii/">Influentele Lunii</a></li>
<li id="menu-item-5609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5609"><a href="https://www.astrotext.ro/category/astro-financiara-analiza-perioadei/">Sfatul astro-financiar</a></li>
<li id="menu-item-5615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5615"><a href="https://www.astrotext.ro/category/ponturi/">Cutia cu indicii</a></li>
<li id="menu-item-5617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5617"><a href="https://www.astrotext.ro/category/eseuri/">Eseuri &#038; Reflectii</a></li>
<li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://www.astrotext.ro/category/asteroizi/">Asteroizi</a></li>
<li id="menu-item-5614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5614"><a href="https://www.astrotext.ro/category/celebritatea-zodiei/">Celebritati</a></li>
<li id="menu-item-6564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6564"><a href="https://www.astrotext.ro/category/evenimente/">Evenimente</a></li>
<li id="menu-item-5611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5611"><a href="https://www.astrotext.ro/category/diverse/">Diverse</a></li>
<li id="menu-item-5613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5613"><a href="https://www.astrotext.ro/category/interdependente/">Astro-botanica</a></li>
<li id="menu-item-6076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://www.astrotext.ro/category/zodii-animate/">Zodii animate</a></li>
<li id="menu-item-5619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5619"><a href="https://www.astrotext.ro/category/umor-astrologic/">Umor</a></li>
<li id="menu-item-5620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5620"><a href="https://www.astrotext.ro/category/astrotarot/">Astro-Tarot</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5622"><a href="https://www.astrotext.ro/category/numerologie/">Numerologie</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.astrotext.ro/category/yijing/">Yi Jing</a></li>
</ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Utile</h1><div class="textwidget custom-html-widget"><div style="margin: 2px auto; text-align: center;"><iframe style="width: 150px; height: 205px; border: none; overflow: hidden;" src="https://www.astrodex.ro/_resurse/include/fazele-lunii.php"></iframe><br>
<a href="http://www.astrodex.ro/" target="_blank" rel="nofollow noopener">Oferit de AstroDex</a></div>
<div style="margin: 2px auto; text-align: center;"><iframe style="width: 180px; height: 225px; border: none; overflow: hidden;" src="https://www.astrodex.ro/_resurse/include/ore-planetare.php"></iframe><br>
<a href="http://www.astrodex.ro/" target="_blank" rel="nofollow noopener">Oferit de AstroDex</a></div><br>
<div style="margin: 2px auto; text-align: center;"><a href="http://www.astrodex.ro/servicii-astrograme.php" target="_blank" rel="nofollow noopener">
<img src="https://www.astrotext.ro/wp-content/imagini/servicii-astro.gif" alt="Astrologie Servicii AstroDex" />
</a></div></div></aside>	</div><!-- #secondary -->

	</div><!-- #content -->


	 	 <div id="footer-sidebar" class="widget-area">
	 	<div class="container">
		 						<div class="footer-column col-md-4 col-sm-4"> 
						<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Siturile autorilor</h1><div class="textwidget custom-html-widget"><div class="bann">
<a rel="nofollow" target="_blank" href="http://www.universuldianei.ro/"><img src="/wp-content/redactia/banner-diana-spinean.jpg" alt="Diana Spinean" /></a>
</div>
<div class="bann">
<img src="/wp-content/redactia/banner-fulop-laszlo.jpg" alt="Fulop Laszlo" />
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.astroland.ro/"><img src="/wp-content/redactia/banner-ada-cocos.gif" alt="Ada Cocos" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.firicelciarnau.ro/"><img src="/wp-content/redactia/banner-firicel-ciarnau.jpg" alt="Firicel Ciarnau" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.andreeatalmazan.ro/"><img src="/wp-content/redactia/banner-andreea-talmazan.jpg" alt="Andreea Talmazan" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.iluminarium.ro/"><img src="/wp-content/redactia/banner-cristiana-tanase.jpg" alt="Cristiana Tanase" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://tinebalanta.ro/"><img src="/wp-content/redactia/banner-loredana-chiperi.jpg" alt="Loredana Chiperi" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.astropunct.blogspot.ro/"><img src="/wp-content/redactia/banner-otilia-mazilu.jpg" alt="Otilia Mazilu" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://www.cristinapodoreanu.ro/"><img src="/wp-content/redactia/banner-cristina-podoreanu.jpg" alt="Cristina Podoreanu" /></a>
</div>
<div class="bann">
<a rel="nofollow" target="_blank" href="http://astromalvina.com/"><img src="/wp-content/redactia/banner-malvina-ivanciu.jpg" alt="Malvina Ivanciu" /></a>
</div>

<div class="clear"></div></div></aside> 
					</div> 
									<div class="footer-column col-md-4 col-sm-4"> 
						<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Autori</h1><div class="menu-portofolii-2012-prezent-container"><ul id="menu-portofolii-2012-prezent" class="menu"><li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625"><a href="https://www.astrotext.ro/category/autor/ada-cocos/">Ada Cocos</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.astrotext.ro/category/autor/anca-martin/">Anca Martin</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6424"><a href="https://www.astrotext.ro/category/autor/anda-ghita/">Anda Stela Ghita</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626"><a href="https://www.astrotext.ro/category/autor/andreea-talmazan/">Andreea Talmazan</a></li>
<li id="menu-item-5627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627"><a href="https://www.astrotext.ro/category/autor/barbara-bacauanu/">Barbara Bacauanu</a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6425"><a href="https://www.astrotext.ro/category/autor/carmen-codirla/">Carmen Codirla</a></li>
<li id="menu-item-5628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5628"><a href="https://www.astrotext.ro/category/autor/cristiana-tanase/">Cristiana Tanase</a></li>
<li id="menu-item-5629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5629"><a href="https://www.astrotext.ro/category/autor/cristina-podoreanu/">Cristina Podoreanu</a></li>
<li id="menu-item-5630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5630"><a href="https://www.astrotext.ro/category/autor/diana-spinean/">Diana Spinean</a></li>
<li id="menu-item-7164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7164"><a href="https://www.astrotext.ro/category/autor/firicel-ciarnau/">Firicel Ciarnau</a></li>
<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a href="https://www.astrotext.ro/category/autor/fulop-laszlo/">Fulop Laszlo</a></li>
<li id="menu-item-5632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5632"><a href="https://www.astrotext.ro/category/autor/loredana-chiperi/">Loredana Chiperi</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://www.astrotext.ro/category/autor/malvina-ivanciu/">Malvina Ivanciu</a></li>
<li id="menu-item-6426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6426"><a href="https://www.astrotext.ro/category/autor/nicusoara-ionita/">Nicusoara Ionita</a></li>
<li id="menu-item-5633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5633"><a href="https://www.astrotext.ro/category/autor/otilia-mazilu/">Otilia Mazilu</a></li>
<li id="menu-item-8097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8097"><a href="https://www.astrotext.ro/category/autor/alina-nedeloiu/">Alina Nedeloiu</a></li>
<li id="menu-item-8098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8098"><a href="https://www.astrotext.ro/category/autor/dana-draghici/">Dana Draghici</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8099"><a href="https://www.astrotext.ro/category/autor/elena-stanescu/">Elena Stanescu</a></li>
<li id="menu-item-8100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8100"><a href="https://www.astrotext.ro/category/autor/sorana-cancel/">Sorana Cancel</a></li>
</ul></div></aside> 
					</div> 
					 	</div>
	 </div>	<!--#footer-sidebar-->	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info col-md-4">
			 				Copy © Editura Fidelia			</div><!-- .site-info -->
							<div class="footer-menu col-md-8">
					<div class="menu"><ul>
<li ><a href="https://www.astrotext.ro/">Home</a></li><li class="page_item page-item-2"><a href="https://www.astrotext.ro/about/">Despre</a></li>
<li class="page_item page-item-2422 page_item_has_children"><a href="https://www.astrotext.ro/redactia/">Redactia</a>
<ul class='children'>
	<li class="page_item page-item-6568"><a href="https://www.astrotext.ro/redactia/ada-cocos/">Ada Cocoș</a></li>
	<li class="page_item page-item-6574"><a href="https://www.astrotext.ro/redactia/andreea-talmazan/">Andreea Talmazan</a></li>
	<li class="page_item page-item-6577"><a href="https://www.astrotext.ro/redactia/cristiana-tanase/">Cristiana Tănase</a></li>
	<li class="page_item page-item-6580"><a href="https://www.astrotext.ro/redactia/cristina-podoreanu/">Cristina Podoreanu</a></li>
	<li class="page_item page-item-6583"><a href="https://www.astrotext.ro/redactia/diana-spinean/">Diana Spinean</a></li>
	<li class="page_item page-item-7852"><a href="https://www.astrotext.ro/redactia/firicel-ciarnau/">Firicel Ciarnău</a></li>
	<li class="page_item page-item-6586"><a href="https://www.astrotext.ro/redactia/fulop-laszlo/">Fulop Laszlo</a></li>
	<li class="page_item page-item-6595"><a href="https://www.astrotext.ro/redactia/loredana-chiperi/">Loredana Chiperi</a></li>
	<li class="page_item page-item-7098"><a href="https://www.astrotext.ro/redactia/otilia-mazilu/">Otilia Mazilu</a></li>
	<li class="page_item page-item-7108"><a href="https://www.astrotext.ro/redactia/malvina-ivanciu/">Malvina Ivanciu</a></li>
</ul>
</li>
<li class="page_item page-item-2764"><a href="https://www.astrotext.ro/contact/">Contact</a></li>
</ul></div>
				</div>
					
		</div><!--.container-->	
	</footer><!-- #colophon -->
</div><!-- #page -->

<script></script>
<div id="cookie-law-info-bar"><span>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="//www.fidelia.ro/cookie-consent.php" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Detalii</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d3d3d3","border_on":true,"button_1_button_colour":"#777777","button_1_button_hover":"#5f5f5f","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#bababa","button_3_button_hover":"#959595","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#636363","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.astrotext.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>