<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.astrotext.ro/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Astro-financiară, octombrie 2020 - AstroText</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Astro-financiară, octombrie 2020 - AstroText" />
	<meta property="og:description" content="Începem luna octombrie cu Ascendent în Rac. Planeta sa guvernatoare, Luna, tranzitează zodia Peștilor și realizează un sextil cu Saturn staționar (în conjuncție cu Pluton, retrograd, Capricorn). Această lună va fi predominant caracterizată de emoții, și de decizii luate pe baza intuiției sau a emoțiilor, în favoarea familiei sau a întreprinderii pe care o deținem. [&hellip;]" />
	<meta property="og:url" content="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" />
	<meta property="og:site_name" content="AstroText" />
	<meta property="article:published_time" content="2020-10-04T13:55:17+00:00" />
	<meta property="article:modified_time" content="2020-10-04T13:55:18+00:00" />
	<meta property="og:image" content="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="356" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.astrotext.ro/#website","url":"https://www.astrotext.ro/","name":"AstroText","description":"Revista absolven\u0163ilor \u015ecolii de astrologie Fidelia","publisher":{"@id":"https://www.astrotext.ro/#/schema/person/8dc33d11d8223ae82adef4570d7f162a"},"potentialAction":[{"@type":"SearchAction","target":"https://www.astrotext.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#primaryimage","inLanguage":"ro-RO","url":"https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg","width":640,"height":356},{"@type":"WebPage","@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#webpage","url":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/","name":"Astro-financiar\u0103, octombrie 2020 - AstroText","isPartOf":{"@id":"https://www.astrotext.ro/#website"},"primaryImageOfPage":{"@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#primaryimage"},"datePublished":"2020-10-04T13:55:17+00:00","dateModified":"2020-10-04T13:55:18+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/"]}]},{"@type":"Article","@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#article","isPartOf":{"@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#webpage"},"author":{"@id":"https://www.astrotext.ro/#/schema/person/8dc33d11d8223ae82adef4570d7f162a"},"headline":"Astro-financiar\u0103, octombrie 2020","datePublished":"2020-10-04T13:55:17+00:00","dateModified":"2020-10-04T13:55:18+00:00","mainEntityOfPage":{"@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#webpage"},"publisher":{"@id":"https://www.astrotext.ro/#/schema/person/8dc33d11d8223ae82adef4570d7f162a"},"image":{"@id":"https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/#primaryimage"},"articleSection":"Sfatul astro-financiar,Vizi Erzsebet","inLanguage":"ro-RO"},{"@type":["Person","Organization"],"@id":"https://www.astrotext.ro/#/schema/person/8dc33d11d8223ae82adef4570d7f162a","name":"Fidelia","image":{"@type":"ImageObject","@id":"https://www.astrotext.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/23d8b8aac7569ff099444519e02547db?s=96&d=mm&r=g","caption":"Fidelia"},"logo":{"@id":"https://www.astrotext.ro/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AstroText &raquo; Flux" href="https://www.astrotext.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AstroText &raquo; Flux comentarii" href="https://www.astrotext.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrotext.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrotext.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrotext.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.astrotext.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.astrotext.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.astrotext.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='professional-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/bxslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='white-theme-structure-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/skins/skyblue.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='professional-theme-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/theme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-style-css'  href='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/css/tooltipster.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d3d3d3","border_on":"","button_1_button_colour":"#777777","button_1_button_hover":"#5f5f5f","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"fffffff","button_3_button_colour":"#bababa","button_3_button_hover":"#959595","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#636363","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.astrotext.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.astrotext.ro\/wp-admin\/admin-ajax.php","nonce":"87fa20e013"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/frameworks/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/bxslider.min.js?ver=5.5.1' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/tooltipster.js?ver=5.5.1' id='tooltipster-js-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/mm.js?ver=5.5.1' id='tinynav-js-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/waypoints.js?ver=5.5.1' id='waypoint-js-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/custom.js?ver=5.5.1' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://www.astrotext.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.astrotext.ro/wp-json/wp/v2/posts/8546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrotext.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrotext.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.astrotext.ro/?p=8546' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrotext.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrotext.ro%2F2020%2F10%2Fastro-financiara-octombrie-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrotext.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrotext.ro%2F2020%2F10%2Fastro-financiara-octombrie-2020%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" />
<style type="text/css" media="all">

</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script>		jQuery(document).ready(function(){
			jQuery('.bxslider').bxSlider( {
						mode: 'fade',
						easing: 'ease',
						speed: 500,
						randomStart: 0,
						captions: true,
						minSlides: 1,
						maxSlides: 1,
						adaptiveHeight: true,
						pager: 1,
						auto: 1,
						preloadImages: 'visible',
						pause: 5000,
						autoHover: true } );
						});
		</script><style>#top-nav #site-navigation a { color: #0F1266; }#masthead .site-description { color: #4C4C4C;}#primary article.grid2 .out-thumb .entry-excerpt, #primary-mono .entry-content { color: #282828;}/* styles for mobile */
				@media screen and (max-width: 600px) {
				    .tinynav { display: block }
				    #site-navigation h1.menu-toggle { display: none; }
				    #site-navigation { padding: 15px; }
				}body,#top-nav #site-navigation a, #slider-wrapper .slider-caption .slider-caption-title,#slider-wrapper .slider-caption .slider-caption-desc { font-family: Arial, Helvetica, sans-serif ;} #masthead .site-title a, #home-title, #primary article.grid2 .out-thumb h1.entry-title a, #footer-sidebar h1.widget-title, #secondary h1.widget-title, #primary article.grid h1.entry-title, #primary-mono h1.entry-title, #comments h2.comments-title , .archive section#primary h1.page-title span { font-family: Arial, Helvetica, sans-serif; font-weight:400}.bann {float:left; width:125px; height:125px; margin:2px;}</style><style id="professional_setting-dynamic-css" title="dynamic-css" class="redux-options-output">.site-title{color:#0F1266;}.site-title{color:#4C4C4C;}.site-title{color:#282828;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23481890-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8546 single-format-standard group-blog">
		<link rel="shortcut icon" href="https://www.astrotext.ro/wp-content/uploads/2017/08/favicon-astrotext.ico" />
<div id="page" class="hfeed site">
<div id="top-bar">
	<div class="container">
			<div class="col-md-6">
									<form role="search" method="get" class="row search-form" action="https://www.astrotext.ro/">
	<div class="search-form-top">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Search...." value="" name="s">
	</label>
	</div>
</form>
					
			</div>
			
				</div><!--.container-->
</div><!--#top-bar-->

<header id="masthead" class="site-header" role="banner">
	<div class="container">
			<div class="site-branding">
															<div id="site-logo">
							<a href="https://www.astrotext.ro/"><img  data-src="https://www.astrotext.ro/wp-content/uploads/2014/11/astrotext-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.astrotext.ro/wp-content/uploads/2014/11/astrotext-logo.png"></noscript></a>
						</div>
						
					
			</div>
	</div>		
</header><!-- #masthead -->

<div id="top-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation col-md-12" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-5602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5602"><a href="https://www.astrotext.ro/">Home</a></li>
<li id="menu-item-5603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5603"><a href="https://www.astrotext.ro/about/">Despre</a></li>
<li id="menu-item-5604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5604"><a href="https://www.astrotext.ro/redactia/">Redactia</a></li>
<li id="menu-item-5605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5605"><a href="https://www.astrotext.ro/?page_id=2764">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->	
	</div>
</div>
	
			
	<div id="content" class="site-content container">

	<div id="primary-mono" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-8546" class="post-8546 post type-post status-publish format-standard has-post-thumbnail hentry category-astro-financiara-analiza-perioadei category-vizi-erzsebet">
	<header class="entry-header">
		<h1 class="entry-title">Astro-financiară, octombrie 2020</h1>

		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-10-04T15:55:17+02:00">04/10/2020</time><time class="updated" datetime="2020-10-04T15:55:18+02:00">04/10/2020</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="https://www.astrotext.ro/author/fidelia/">Fidelia</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img loading="lazy" width="640" height="356"  alt=""  data-srcset="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg 640w, https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar-300x167.jpg 300w"  data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="wp-image-8547 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="640" height="356" src="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg" alt="" class="wp-image-8547" srcset="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar.jpg 640w, https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar-300x167.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<p>Începem luna octombrie cu Ascendent în Rac. Planeta sa guvernatoare, Luna, tranzitează zodia Peștilor și realizează un sextil cu Saturn staționar (în conjuncție cu Pluton, retrograd, Capricorn). Această lună va fi predominant caracterizată de emoții, și de decizii luate pe baza intuiției sau a emoțiilor, în favoarea familiei sau a întreprinderii pe care o deținem.</p>



<p>În harta ridicată pe 1 octombrie, ora 0:00, București, putem observa că avem, în semne de Foc, planetele Marte retrograd și Venus, în semne de Pământ planetele Jupiter, Saturn staționar, Pluton retrograd și Uranus retrograd, în semne de Aer Soarele, iar în semne de Apă planetele Neptun retrograd, Luna și Mercur.</p>



<p>După calitățile zodiacale avem în semne Mutabile planetele Neptun retrograd și Luna, în semne Fixe planetele Mercur, Uranus retrograd și Venus, iar în semne Cardinale avem Soarele, Jupiter, Saturn staționar, Pluton retrograd și Marte retrograd. Având cele mai multe planete în semne Cardinale și Fixe, și element de Pământ, această lună e prielnică pentru începuturi noi, pentru inițiative și acțiuni curajoase, și pentru fixarea, consolidarea acestora.</p>



<p>Aceste aspecte ne cheamă și la introspecție, la analiza acțiunilor noastre și a rezultatelor financiare obținute, la stabilizarea acelor activități, obiceiuri care funcționează și ne aduc rezultate, la eliminarea acelor strategii care nu funcționează, și la detașarea emoțională de acele situații care ne blochează și ne țin pe loc. Totodată e o perioadă potrivită pentru schimbări radicale, care vor aduce multe beneficii financiare pe termen mediu și lung.</p>



<p>Ascultarea intuiției, a vocii noastre interioare, inspirația, împreună cu informațiile, teoria aplicată, deschiderea spre noutate și către inovația tehnologică, dar și micile acțiuni zilnice efectuate cu disciplină și perseverență vor da roade uimitoare. În același timp este important să ne focalizăm atenția, energia pe acele lucruri care ne dau valoare, energie, ne încarcă, și ne duc înainte. Și încă un aspect important ar fi să ne concentrăm pe ceea ce putem &#8220;controla&#8221; și să acceptăm ce nu putem controla/influența.</p>



<p>În harta ridicată pe 8 octombrie 2020 ora 00:00, București, observăm o opoziție exactă între Mercur (Scorpion) și Uranus retrograd (Taur). În acest moment, avem în semne de Pământ cinci planete. Jupiter, Pluton și Saturn în Capricorn, Uranus retrograd în Taur, iar Venus în Fecioară. Începe o altă perioadă benefică, însă ușor tensionată, care ne dă impulsurile necesare pentru a lua decizii, pentru a acționa cu mai multă înțelepciune, perseverență și statornicie. Totodată ne îndeamnă să ne organizăm mai eficient, să investim în dezvoltarea noastră profesională și personală, dar și în menținerea sănătății noastre. Și nu în ultimul rând, ne îndeamnă să căutăm grupuri de oameni care au același interes, scop în viață, sau chiar mentori/traineri care ne pot îndruma/ajuta să ne clarificăm, apoi să ne atingem obiectivele.</p>



<p>Pe 13 octombrie, Mercur își începe staționarea în Scorpion și își începe retrogradarea din data de 15 octombrie. Astfel începe o altă perioadă benefică pentru introspecție, pentru renegocierea sau chiar rezilierea contractelor, precum și pentru revizuirea investițiilor financiare.</p>



<p>Pe 15 octombrie, Soarele (Balanță) formează o cuadratură cu Pluton (în conjuncție cu Saturn și Jupiter, în Capricorn) și o opoziție cu Marte retrograd în Berbec. Aceste aspecte sunt detensionate de un trigon realizat între Lună (în Fecioară) și Saturn (în conjuncție cu Pluton, Capricorn) și de un sextil format între Jupiter (Capricorn) și Neptun retrograd (Pești). Aceste aspecte ne îndeamnă să căutăm răspunsurile în interior, și nu în exterior. Atunci când dorim să ne alegem o carieră, un domeniu nou, sau dorim să ne reorientăm profesional, cel mai important factor în luarea deciziilor noastre să fie intuiția. Bineînțeles și rațiunea este importantă, eventual putem să facem o listă, cu pro și contra, cu avantajele și dezavantajele deciziei respective, dar neapărat să ținem cont nu de ce zic alții, ci ce ne șoptește vocea noastră divină.</p>



<p>Pe 19 octombrie, ora 12:00, București, avem o opoziție realizată între Neptun retrograd (Pești) și Venus (Fecioară), și o altă opoziție formată între Uranus retrograd (Taur) și Mercur retrograd (Scorpion). Aceste aspecte ne îndeamnă să ne detașăm emoțional, și să ne găsim echilibrul în deciziile financiare. Orice dorim să cumpărăm, este foarte important să investim și din surse externe, dacă este necesar, dar și din bănuții pe care i-am câștigat și i-am economisit până acum. De dorit ar fi să ne bazăm mai mult pe economiile noastre, și să investim cu măsură. Să evaluăm, să apreciem foarte clar ce ne putem permite pe termen mediu și lung.</p>



<p>În harta ridicată pentru 31 octombrie, ora 00:00, București, avem o opoziție între Uranus retrograd (Taur) și Soarele (Scorpion), și o cuadratură între Mercur retrograd (Balanță) și Saturn (Capricorn). Aceste aspecte ne provoacă să fim responsabili, practici, să fim organizați în gândire, dar mai ales în acțiune, și să ne focalizăm timpul, atenția și energia pe aceeași direcție cu perseverență, disciplină și cu încredere în forțele proprii.</p>



<p>În concluzie, vă îndemn să vă faceți timp pentru introspecție înaintea luării deciziilor care vă afectează pe termen mediu și lung, fie vorba de iubire, carieră sau orice altceva.</p>



<p>Nu uitați că v-ați născut să vă îndepliniți visele voastre, și nu pe ale altora. De aceea, ascultați mai puțin gălăgia din exterior și mai mult vocea voastră interioară.</p>



<div class="wp-block-image"><figure class="alignleft"><img  alt="Vizi Erzsebet" data-src="/wp-content/redactia/autor-vizi-erzsebet.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/redactia/autor-vizi-erzsebet.jpg" alt="Vizi Erzsebet"/></noscript></figure></div>



<p><strong>Vizi Erzsebet</strong><br></p>
<div id="wp_fb_like_button" style="margin:5px 5px 5px 0;float:left;height:80px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" send="false" layout="standard" width="400" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>			</div><!-- .entry-content -->

	<footer class="entry-footer footer-meta">
		<i class="fa fa-folder-open"></i> <a href="https://www.astrotext.ro/category/astro-financiara-analiza-perioadei/" rel="category tag">Sfatul astro-financiar</a>, <a href="https://www.astrotext.ro/category/autor/vizi-erzsebet/" rel="category tag">Vizi Erzsebet</a> <i class="fa fa-link"></i> <a href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" rel="bookmark">Permalink</a>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-md-4" role="complementary">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Scoala de Astrologie Fidelia</h1><div class="textwidget custom-html-widget"><a href="https://www.scoaladeastrologie.ro/" target="_blank" rel="nofollow noopener noreferrer"><img  alt="Scoala de astrologie Fidelia" data-src="/wp-content/imagini/curs-la-distanta.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/imagini/curs-la-distanta.jpg" alt="Scoala de astrologie Fidelia"></noscript></a><br>
<script  src="https://www.scoaladeastrologie.ro/_resurse/anunt.js"></script></div></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h1 class="widget-title">Cuprinsul editiei curente:</h1><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2020/10/luna-noua-in-balanta/"  rel="bookmark"><img   alt="Luna Nouă în Balanță" data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/ada-luna-balanta-80x80.jpg" class="rpwe-alignright rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2020/10/ada-luna-balanta-80x80.jpg" alt="Luna Nouă în Balanță"></noscript></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2020/10/luna-noua-in-balanta/" title="Legătură permanentă la Luna Nouă în Balanță" rel="bookmark">Luna Nouă în Balanță</a></h3><div class="rpwe-summary">Luna Nouă în Balanță, din octombrie, are loc la 16 octombrie, ora 22:30, ora României. Ascendentul momentului se află în &hellip;<a href="https://www.astrotext.ro/2020/10/luna-noua-in-balanta/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2020/10/prima-revolutie-a-lui-marte-a-vrea-sau-a-nu-vrea/"  rel="bookmark"><img   alt="Prima revoluție a lui Marte: a vrea sau a nu vrea" data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/sorana-cancel-roscata-80x80.jpg" class="rpwe-alignright rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2020/10/sorana-cancel-roscata-80x80.jpg" alt="Prima revoluție a lui Marte: a vrea sau a nu vrea"></noscript></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2020/10/prima-revolutie-a-lui-marte-a-vrea-sau-a-nu-vrea/" title="Legătură permanentă la Prima revoluție a lui Marte: a vrea sau a nu vrea" rel="bookmark">Prima revoluție a lui Marte: a vrea sau a nu vrea</a></h3><div class="rpwe-summary">Atunci când un copil ajunge la vârsta &#8220;teribilă&#8221; de doi ani, pare să se transforme dintr-un burețel absorbant (de emoții, &hellip;<a href="https://www.astrotext.ro/2020/10/prima-revolutie-a-lui-marte-a-vrea-sau-a-nu-vrea/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2020/10/strain-printre-straini-soarele-in-casa-12/"  rel="bookmark"><img   alt="Străin printre străini &#8211; Soarele în casa 12" data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/elena-stanescu-strain-80x80.jpg" class="rpwe-alignright rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2020/10/elena-stanescu-strain-80x80.jpg" alt="Străin printre străini &#8211; Soarele în casa 12"></noscript></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2020/10/strain-printre-straini-soarele-in-casa-12/" title="Legătură permanentă la Străin printre străini &#8211; Soarele în casa 12" rel="bookmark">Străin printre străini &#8211; Soarele în casa 12</a></h3><div class="rpwe-summary">De cele mai multe ori, astrologia îl numește pe nativul cu Soarele în casa 12 ”străin printre străini”. Asta se &hellip;<a href="https://www.astrotext.ro/2020/10/strain-printre-straini-soarele-in-casa-12/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/"  rel="bookmark"><img   alt="Astro-financiară, octombrie 2020" data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar-80x80.jpg" class="rpwe-alignright rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2020/10/vizi-erzsebet-financiar-80x80.jpg" alt="Astro-financiară, octombrie 2020"></noscript></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" title="Legătură permanentă la Astro-financiară, octombrie 2020" rel="bookmark">Astro-financiară, octombrie 2020</a></h3><div class="rpwe-summary">Începem luna octombrie cu Ascendent în Rac. Planeta sa guvernatoare, Luna, tranzitează zodia Peștilor și realizează un sextil cu Saturn &hellip;<a href="https://www.astrotext.ro/2020/10/astro-financiara-octombrie-2020/" class="more-link">Citeste »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.astrotext.ro/2020/10/romania-in-octombrie-2020-sau-desteapta-te-romane-din-somnul-cel-de-moarte/"  rel="bookmark"><img   alt="România în octombrie 2020 sau &#8220;Deșteaptă-te, române, din somnul cel de moarte&#8221;" data-src="https://www.astrotext.ro/wp-content/uploads/2020/10/cristina-podoreanu-tarot-80x80.jpg" class="rpwe-alignright rpwe-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="rpwe-alignright rpwe-thumb" src="https://www.astrotext.ro/wp-content/uploads/2020/10/cristina-podoreanu-tarot-80x80.jpg" alt="România în octombrie 2020 sau &#8220;Deșteaptă-te, române, din somnul cel de moarte&#8221;"></noscript></a><h3 class="rpwe-title"><a href="https://www.astrotext.ro/2020/10/romania-in-octombrie-2020-sau-desteapta-te-romane-din-somnul-cel-de-moarte/" title="Legătură permanentă la România în octombrie 2020 sau &#8220;Deșteaptă-te, române, din somnul cel de moarte&#8221;" rel="bookmark">România în octombrie 2020 sau &#8220;Deșteaptă-te, române, din somnul cel de moarte&#8221;</a></h3><div class="rpwe-summary">Dat fiind faptul că, deja de mai bine de jumătate de an, ne plimbăm într-un parc de distracții de groază, &hellip;<a href="https://www.astrotext.ro/2020/10/romania-in-octombrie-2020-sau-desteapta-te-romane-din-somnul-cel-de-moarte/" class="more-link">Citeste »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h1 class="widget-title">Rubrici</h1><div class="menu-rubrici-container"><ul id="menu-rubrici" class="menu"><li id="menu-item-5621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5621"><a href="https://www.astrotext.ro/category/editoriale/">Editorial</a></li>
<li id="menu-item-5607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5607"><a href="https://www.astrotext.ro/category/astrele-in-perioada-curenta/">Tranzitarium</a></li>
<li id="menu-item-5608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5608"><a href="https://www.astrotext.ro/category/fazele-lunii/">Influentele Lunii</a></li>
<li id="menu-item-5609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5609"><a href="https://www.astrotext.ro/category/astro-financiara-analiza-perioadei/">Sfatul astro-financiar</a></li>
<li id="menu-item-5615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5615"><a href="https://www.astrotext.ro/category/ponturi/">Cutia cu indicii</a></li>
<li id="menu-item-5617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5617"><a href="https://www.astrotext.ro/category/eseuri/">Eseuri &#038; Reflectii</a></li>
<li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://www.astrotext.ro/category/asteroizi/">Asteroizi</a></li>
<li id="menu-item-5614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5614"><a href="https://www.astrotext.ro/category/celebritatea-zodiei/">Celebritati</a></li>
<li id="menu-item-6564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6564"><a href="https://www.astrotext.ro/category/evenimente/">Evenimente</a></li>
<li id="menu-item-5611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5611"><a href="https://www.astrotext.ro/category/diverse/">Diverse</a></li>
<li id="menu-item-5613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5613"><a href="https://www.astrotext.ro/category/interdependente/">Astro-botanica</a></li>
<li id="menu-item-6076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://www.astrotext.ro/category/zodii-animate/">Zodii animate</a></li>
<li id="menu-item-5619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5619"><a href="https://www.astrotext.ro/category/umor-astrologic/">Umor</a></li>
<li id="menu-item-5620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5620"><a href="https://www.astrotext.ro/category/astrotarot/">Astro-Tarot</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5622"><a href="https://www.astrotext.ro/category/numerologie/">Numerologie</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.astrotext.ro/category/yijing/">Yi Jing</a></li>
</ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h1 class="widget-title">AstroText</h1><div class="textwidget custom-html-widget"><div class="classictemplate template" style="display: block;">
<style type="text/css">
  #groupsio_embed_signup input {border:1px solid #999; -webkit-appearance:none;}
  #groupsio_embed_signup label {display:block; font-size:16px; padding-bottom:10px; font-weight:bold;}
  #groupsio_embed_signup .email {display:block; padding:8px 0; margin:0 4% 10px 0; text-indent:5px; width:58%; min-width:130px;}
  #groupsio_embed_signup {
    background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; 
  }
  #groupsio_embed_signup .button {
      width:25%; margin:0 0 10px 0; min-width:90px;
      background-image: linear-gradient(to bottom,#337ab7 0,#265a88 100%);
      background-repeat: repeat-x;
      border-color: #245580;
      text-shadow: 0 -1px 0 rgba(0,0,0,.2);
      box-shadow: inset 0 1px 0 rgba(255,255,255,.15),0 1px 1px rgba(0,0,0,.075);
      padding: 5px 10px;
      font-size: 12px;
      line-height: 1.5;
      border-radius: 3px;
      color: #fff;
      background-color: #337ab7;
      display: inline-block;
      margin-bottom: 0;
      font-weight: 400;
      text-align: center;
      white-space: nowrap;
      vertical-align: middle;
    }
</style>
<div id="groupsio_embed_signup">
<form action="https://groups.io/g/astrotext/signup?u=730846570284167161" method="post" id="groupsio-embedded-subscribe-form" name="groupsio-embedded-subscribe-form" target="_blank">
    <div id="groupsio_embed_signup_scroll">
      <label for="email" id="templateformtitle">Înscriere AstroText</label>
      <input type="email" value="" name="email" class="email" id="email" placeholder="email address" required="">
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_730846570284167161" tabindex="-1" value=""></div>
    <div id="templatearchives"></div>
    <input type="submit" value="Subscribe" name="subscribe" id="groupsio-embedded-subscribe" class="button">
  </div>
</form>
</div>
Pentru a primi noutăţi din lumea astrologiei şi pentru a fi anunţat de fiecare dată când apare un nou număr al revistei, vă invităm să vă înscrieţi în grupul AstroText.
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Utile</h1><div class="textwidget custom-html-widget"><div style="margin: 2px auto; text-align: center;"><iframe style="width: 150px; height: 205px; border: none; overflow: hidden;"  data-src="https://www.astrodex.ro/_resurse/include/fazele-lunii.php" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe><br>
<a href="http://www.astrodex.ro/" target="_blank" rel="nofollow noopener noreferrer">Oferit de AstroDex</a></div>
<div style="margin: 2px auto; text-align: center;"><iframe style="width: 180px; height: 225px; border: none; overflow: hidden;"  data-src="https://www.astrodex.ro/_resurse/include/ore-planetare.php" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe><br>
<a href="http://www.astrodex.ro/" target="_blank" rel="nofollow noopener noreferrer">Oferit de AstroDex</a></div><br>
<div style="margin: 2px auto; text-align: center;"><a href="http://www.astrodex.ro/servicii-astrograme.php" target="_blank" rel="nofollow noopener noreferrer">
<img  alt="Astrologie Servicii AstroDex" data-src="https://www.astrotext.ro/wp-content/imagini/servicii-astro.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.astrotext.ro/wp-content/imagini/servicii-astro.gif" alt="Astrologie Servicii AstroDex" /></noscript>
</a></div></div></aside>	</div><!-- #secondary -->

	</div><!-- #content -->


	 	 <div id="footer-sidebar" class="widget-area">
	 	<div class="container">
		 						<div class="footer-column col-md-4 col-sm-4"> 
						<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Siturile autorilor</h1><div class="textwidget custom-html-widget"><div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="https://www.universuldianei.ro/"><img  alt="Diana Spinean" data-src="/wp-content/redactia/banner-diana-spinean.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-diana-spinean.jpg" alt="Diana Spinean"></noscript></a>
</div>
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="https://www.astroland.ro/"><img  alt="Ada Cocos" data-src="/wp-content/redactia/banner-ada-cocos.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-ada-cocos.jpg" alt="Ada Cocos"></noscript></a>
</div>
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="https://www.firicelciarnau.ro/"><img  alt="Firicel Ciarnau" data-src="/wp-content/redactia/banner-firicel-ciarnau.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-firicel-ciarnau.jpg" alt="Firicel Ciarnau"></noscript></a>
</div><!--
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://www.andreeatalmazan.ro/"><img  alt="Andreea Talmazan" data-src="/wp-content/redactia/banner-andreea-talmazan.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-andreea-talmazan.jpg" alt="Andreea Talmazan"></noscript></a>
</div> -->
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="https://www.iluminarium.ro/"><img  alt="Cristiana Tanase" data-src="/wp-content/redactia/banner-cristiana-tanase.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-cristiana-tanase.jpg" alt="Cristiana Tanase"></noscript></a>
</div><!--
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://tinebalanta.ro/"><img  alt="Loredana Chiperi" data-src="/wp-content/redactia/banner-loredana-chiperi.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-loredana-chiperi.jpg" alt="Loredana Chiperi"></noscript></a>
</div> --><!--
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://astropunct.blogspot.ro/"><img  alt="Otilia Mazilu" data-src="/wp-content/redactia/banner-otilia-mazilu.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-otilia-mazilu.jpg" alt="Otilia Mazilu"></noscript></a>
</div> -->
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://www.cristinapodoreanu.ro/"><img  alt="Cristina Podoreanu" data-src="/wp-content/redactia/banner-cristina-podoreanu.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-cristina-podoreanu.jpg" alt="Cristina Podoreanu"></noscript></a>
</div><!--
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://astromalvina.com/"><img  alt="Malvina Ivanciu" data-src="/wp-content/redactia/banner-malvina-ivanciu.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-malvina-ivanciu.jpg" alt="Malvina Ivanciu"></noscript></a>
</div> -->
<div class="bann">
<a rel="nofollow noopener noreferrer" target="_blank" href="http://saga-printre-stele.ro/"><img  alt="Cancel Sorana" data-src="/wp-content/redactia/banner-cancel-sorana.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/redactia/banner-cancel-sorana.jpg" alt="Cancel Sorana"></noscript></a>
</div>
<div class="clear"></div></div></aside> 
					</div> 
									<div class="footer-column col-md-4 col-sm-4"> 
						<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Autori</h1><div class="menu-portofolii-2012-prezent-container"><ul id="menu-portofolii-2012-prezent" class="menu"><li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5625"><a href="https://www.astrotext.ro/category/autor/ada-cocos/">Ada Cocos</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.astrotext.ro/category/autor/anca-martin/">Anca Martin</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6424"><a href="https://www.astrotext.ro/category/autor/anda-ghita/">Anda Stela Ghita</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5626"><a href="https://www.astrotext.ro/category/autor/andreea-talmazan/">Andreea Talmazan</a></li>
<li id="menu-item-5627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627"><a href="https://www.astrotext.ro/category/autor/barbara-bacauanu/">Barbara Bacauanu</a></li>
<li id="menu-item-6425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6425"><a href="https://www.astrotext.ro/category/autor/carmen-codirla/">Carmen Codirla</a></li>
<li id="menu-item-5628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5628"><a href="https://www.astrotext.ro/category/autor/cristiana-tanase/">Cristiana Tanase</a></li>
<li id="menu-item-5629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5629"><a href="https://www.astrotext.ro/category/autor/cristina-podoreanu/">Cristina Podoreanu</a></li>
<li id="menu-item-5630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5630"><a href="https://www.astrotext.ro/category/autor/diana-spinean/">Diana Spinean</a></li>
<li id="menu-item-7164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7164"><a href="https://www.astrotext.ro/category/autor/firicel-ciarnau/">Firicel Ciarnau</a></li>
<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a href="https://www.astrotext.ro/category/autor/fulop-laszlo/">Fulop Laszlo</a></li>
<li id="menu-item-5632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5632"><a href="https://www.astrotext.ro/category/autor/loredana-chiperi/">Loredana Chiperi</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7122"><a href="https://www.astrotext.ro/category/autor/malvina-ivanciu/">Malvina Ivanciu</a></li>
<li id="menu-item-6426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6426"><a href="https://www.astrotext.ro/category/autor/nicusoara-ionita/">Nicusoara Ionita</a></li>
<li id="menu-item-5633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5633"><a href="https://www.astrotext.ro/category/autor/otilia-mazilu/">Otilia Mazilu</a></li>
<li id="menu-item-8097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8097"><a href="https://www.astrotext.ro/category/autor/alina-nedeloiu/">Alina Nedeloiu</a></li>
<li id="menu-item-8098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8098"><a href="https://www.astrotext.ro/category/autor/dana-draghici/">Dana Draghici</a></li>
<li id="menu-item-8099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8099"><a href="https://www.astrotext.ro/category/autor/elena-stanescu/">Elena Stanescu</a></li>
<li id="menu-item-8100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8100"><a href="https://www.astrotext.ro/category/autor/sorana-cancel/">Sorana Cancel</a></li>
<li id="menu-item-8405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8405"><a href="https://www.astrotext.ro/category/autor/vizi-erzsebet/">Vizi Erzsebet</a></li>
</ul></div></aside> 
					</div> 
									<div class="footer-column col-md-4 col-sm-4"> <aside id="custom_html-6" class="widget_text widget widget_custom_html"><h1 class="widget-title">AstroText</h1><div class="textwidget custom-html-widget"><div class="classictemplate template" style="display: block;">
<style type="text/css">
  #groupsio_embed_signup input {border:1px solid #999; -webkit-appearance:none;}
  #groupsio_embed_signup label {display:block; font-size:16px; padding-bottom:10px; font-weight:bold;}
  #groupsio_embed_signup .email {display:block; padding:8px 0; margin:0 4% 10px 0; text-indent:5px; width:58%; min-width:130px;}
  #groupsio_embed_signup {
    background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; 
  }
  #groupsio_embed_signup .button {
      width:25%; margin:0 0 10px 0; min-width:90px;
      background-image: linear-gradient(to bottom,#337ab7 0,#265a88 100%);
      background-repeat: repeat-x;
      border-color: #245580;
      text-shadow: 0 -1px 0 rgba(0,0,0,.2);
      box-shadow: inset 0 1px 0 rgba(255,255,255,.15),0 1px 1px rgba(0,0,0,.075);
      padding: 5px 10px;
      font-size: 12px;
      line-height: 1.5;
      border-radius: 3px;
      color: #fff;
      background-color: #337ab7;
      display: inline-block;
      margin-bottom: 0;
      font-weight: 400;
      text-align: center;
      white-space: nowrap;
      vertical-align: middle;
    }
</style>
<div id="groupsio_embed_signup">
<form action="https://groups.io/g/astrotext/signup?u=730846570284167161" method="post" id="groupsio-embedded-subscribe-form" name="groupsio-embedded-subscribe-form" target="_blank">
    <div id="groupsio_embed_signup_scroll">
      <label for="email" id="templateformtitle">Înscriere AstroText</label>
      <input type="email" value="" name="email" class="email" id="email" placeholder="email address" required="">
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_730846570284167161" tabindex="-1" value=""></div>
    <div id="templatearchives"></div>
    <input type="submit" value="Subscribe" name="subscribe" id="groupsio-embedded-subscribe" class="button">
  </div>
</form>
</div>
Pentru a primi noutăţi din lumea astrologiei şi pentru a fi anunţat de fiecare dată când apare un nou număr al revistei, vă invităm să vă înscrieţi în grupul AstroText.
</div></div></aside> 
					</div>
					 	</div>
	 </div>	<!--#footer-sidebar-->	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info col-md-4">
			 				Copy © Editura Fidelia			</div><!-- .site-info -->
							<div class="footer-menu col-md-8">
					<div class="menu"><ul>
<li ><a href="https://www.astrotext.ro/">Prima pagină</a></li><li class="page_item page-item-2"><a href="https://www.astrotext.ro/about/">Despre</a></li>
<li class="page_item page-item-2422 page_item_has_children"><a href="https://www.astrotext.ro/redactia/">Redactia</a>
<ul class='children'>
	<li class="page_item page-item-6568"><a href="https://www.astrotext.ro/redactia/ada-cocos/">Ada Cocoș</a></li>
	<li class="page_item page-item-6574"><a href="https://www.astrotext.ro/redactia/andreea-talmazan/">Andreea Talmazan</a></li>
	<li class="page_item page-item-6577"><a href="https://www.astrotext.ro/redactia/cristiana-tanase/">Cristiana Tănase</a></li>
	<li class="page_item page-item-6580"><a href="https://www.astrotext.ro/redactia/cristina-podoreanu/">Cristina Podoreanu</a></li>
	<li class="page_item page-item-6583"><a href="https://www.astrotext.ro/redactia/diana-spinean/">Diana Spinean</a></li>
	<li class="page_item page-item-8235"><a href="https://www.astrotext.ro/redactia/elena-stanescu/">Elena Stănescu</a></li>
	<li class="page_item page-item-7852"><a href="https://www.astrotext.ro/redactia/firicel-ciarnau/">Firicel Ciarnău</a></li>
	<li class="page_item page-item-6586"><a href="https://www.astrotext.ro/redactia/fulop-laszlo/">Fulop Laszlo</a></li>
	<li class="page_item page-item-6595"><a href="https://www.astrotext.ro/redactia/loredana-chiperi/">Loredana Chiperi</a></li>
	<li class="page_item page-item-8232"><a href="https://www.astrotext.ro/redactia/sorana-cancel/">Sorana Cancel</a></li>
	<li class="page_item page-item-7098"><a href="https://www.astrotext.ro/redactia/otilia-mazilu/">Otilia Mazilu</a></li>
	<li class="page_item page-item-7108"><a href="https://www.astrotext.ro/redactia/malvina-ivanciu/">Malvina Ivanciu</a></li>
</ul>
</li>
</ul></div>
				</div>
					
		</div><!--.container-->	
	</footer><!-- #colophon -->
</div><!-- #page -->

<script></script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Cookie-urile ne ajuta sa ne furnizam serviciile. Prin utilizarea serviciilor noastre si navigarea prin acest site va exprimati acordul cu privire la utilizarea cookie-urilor. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='//www.fidelia.ro/cookie-consent.php' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Detalii</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Închide</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesare                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesare</label>
                    </div>
                    <span class="cli-necessary-caption">Întotdeauna activate</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.astrotext.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/navigation.js?ver=20120206' id='professional-navigation-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-content/themes/professional-plus/assets/js/skip-link-focus-fix.js?ver=20130115' id='professional-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.astrotext.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>